<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml"
	 dir="RTL">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="content-language" content="HE">
<meta name="contactstate" content="he">
<meta name="robots" content="index,follow">
<meta property="fb:admins" content="1030201551"/>
<meta property="fb:app_id" content=""/>
<title>עו״ד בנקים-שאלות ותשובות ל-נקים</title>
<meta name="title" content="עו״ד בנקים-שאלות ותשובות ל-נקים">
<meta name="description" lang="he" content="חדשות `נקים`, פורומים ללא הרשמה למען חופש המידע, הביטוי והמאבק בשחיתות-האתר של הטוקבקיסט החופשי : עו״ד בנקים-שאלות ותשובות ל-נקים">
<meta name="keywords"    content="חדשות,נקים,פורומים,ללא,הרשמה,למען,חופש,המידע,הביטוי,והמאבק,בשחיתות,האתר,של,הטוקבקיסט,החופשי">
<meta name="category"    content="general">

<link rel="alternate" type="application/rss+xml" title="Nakim נקים הכל" href="http://www.nakim.org/israel-forums/rss.php">
<link rel="alternate" type="application/rss+xml" title="Nakim נקים עדכונים וחשיפות" href="http://www.nakim.org/israel-forums/rss.php?f=1">
<link rel="alternate" type="application/rss+xml" title="Nakim מבזקי חדשות" href="http://www.nakim.info/israel-forums/rss.php?f=20">
<link rel="alternate" type="application/rss+xml" title="Nakim חדשות אקטואליה" href="http://www.nakim.info/israel-forums/rss.php?f=17">
<link rel="alternate" type="application/rss+xml" title="Nakim כלכלה ועסקים - האלפיון העליון" href="http://www.nakim.info/israel-forums/rss.php?f=3">
<link rel="alternate" type="application/rss+xml" title="Nakim שחיתות בצמרת" href="http://www.nakim.org/israel-forums/rss.php?f=2">
<link rel="alternate" type="application/rss+xml" title="Nakim חוק ומשפט" href="http://www.nakim.info/israel-forums/rss.php?f=4">
<link rel="alternate" type="application/rss+xml" title="Nakim רצח רבין" href="http://www.nakim.org/israel-forums/rss.php?f=10">
<link rel="alternate" type="application/rss+xml" title="Nakim סיריל קרן מרטין שלאף" href="http://www.nakim.org/israel-forums/rss.php?f=8">
<link rel="alternate" type="application/rss+xml" title="Nakim פרשת רמון" href="http://www.nakim.org/israel-forums/rss.php?f=11">
<link rel="alternate" type="application/rss+xml" title="Nakim פרשת קצב" href="http://www.nakim.org/israel-forums/rss.php?f=19">
<link rel="alternate" type="application/rss+xml" title="Nakim ילדי תימן" href="http://www.nakim.org/israel-forums/rss.php?f=15">
<link rel="top" href="./index.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים&amp;news=נקים" title="אינדקס הפורומים" />
<link rel="search" href="./search.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים&amp;news=נקים" title="חיפוש" />
<link rel="help" href="./faq.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים&amp;news=נקים" title="FAQ" />
<link rel="author" href="./memberlist.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים&amp;news=נקים" title="רשימת חברים" />
<link rel="prev" href="viewtopic.php?t=270136&amp;view=previous&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים&amp;news=נקים" title="צפה בנושא הקודם" />
<link rel="next" href="viewtopic.php?t=270136&amp;view=next&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים&amp;news=נקים" title="צפה בנושא הבא" />
<link rel="up" href="viewforum.php?f=5&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=שאלות_ותשובות_ל-נקים&amp;news=נקים" title="שאלות ותשובות ל-נקים" />
<link rel="chapter forum" href="viewforum.php?f=1&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="הודעות של נקים" />
<link rel="chapter forum" href="viewforum.php?f=5&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="שאלות ותשובות ל-נקים" />
<link rel="chapter forum" href="viewforum.php?f=2&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פורום חופשי בעניין שחיתות ציבורית" />
<link rel="chapter forum" href="viewforum.php?f=6&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="מדור חדשות, כתבות דעות ומאמרים בנושא חדשות פוליטיקה ושחיתות" />
<link rel="chapter forum" href="viewforum.php?f=29&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="התנהלות הסוכנות היהודית ומפא'י בשואה" />
<link rel="chapter forum" href="viewforum.php?f=4&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פורום נפגעי שחיתות מערכת המשפט" />
<link rel="chapter forum" href="viewforum.php?f=27&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="גירושין,משמורת ילדים והתנהלות שרותי הרווחה בישראל-כי ילדים נולדים לשני הורים" />
<link rel="chapter forum" href="viewforum.php?f=13&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="אינדקס השופטים" />
<link rel="chapter forum" href="viewforum.php?f=14&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="ביקורת על העיתונות בישראל" />
<link rel="chapter forum" href="viewforum.php?f=16&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="ביקורת על השב''כ שרות הביטחון הכללי" />
<link rel="chapter forum" href="viewforum.php?f=28&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="נפגעי הטרור" />
<link rel="chapter forum" href="viewforum.php?f=32&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="בוגדים בשרות המדינה" />
<link rel="chapter forum" href="viewforum.php?f=8&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת סיריל קרן/מרטין שלאף" />
<link rel="chapter forum" href="viewforum.php?f=11&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת חיים רמון ומינוי בייניש לעליון" />
<link rel="chapter forum" href="viewforum.php?f=19&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="הנשיא משה קצב ופרשת ההטרדה המינית" />
<link rel="chapter forum" href="viewforum.php?f=15&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת חטיפת ילדי תימן וקבוצת הרב עוזי משולם" />
<link rel="chapter forum" href="viewforum.php?f=10&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="רצח רבין,המחדלים המשפטיים בפרשת חקירת רצח יצחק רבין" />
<link rel="chapter forum" href="viewforum.php?f=9&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="הקיבוץ `בהתהוות` הר עמשא" />
<link rel="chapter forum" href="viewforum.php?f=12&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת אלוף משנה אלחנן טננבוים (טננבאום)" />
<link rel="chapter forum" href="viewforum.php?f=30&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת טלנסקי ופרשיות שחיתות של אהוד אולמרט" />
<link rel="chapter forum" href="viewforum.php?f=33&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת ילדי הגזזת" />
<link rel="chapter forum" href="viewforum.php?f=34&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פרשת היעלמותו של איש המוסד בן אלון זייגר" />
<link rel="chapter forum" href="viewforum.php?f=7&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="פורום חופש הביטוי לנושאים שונים" />
<link rel="chapter forum" href="viewforum.php?f=21&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="סרטונים וסרטים Youtube-יוטיוב ואחרים" />
<link rel="chapter forum" href="viewforum.php?f=22&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="Eish-Eretz Israel Shelanu" />
<link rel="chapter forum" href="viewforum.php?f=26&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="Corruption - The Israeli Connection" />
<link rel="chapter forum" href="viewforum.php?f=24&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" title="La Réalité israélienne" />

<link rel="stylesheet" href="templates/subSilver/nakimstyle3.css" type="text/css">
<link rel="stylesheet" type="text/css" href="chrometheme/chromestyle.css" />

<script type="text/javascript" src="chromejs/chrome.js">

/***********************************************
* Chrome CSS Drop Down Menu- (c) Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/

</script>
<style type="text/css">
a.one:link {font-size: 6px;color: #FFFFFF}
a.one:visited {color: #FFFFFF}
a.one:hover {color: #FFFFFF; }
</style>
<!-- start mod : Resize Posted Images Based on Max Width -->
<script type="text/javascript">
//<![CDATA[
<!--
var rmw_max_width = 650; // you can change this number, this is the max width in pixels for posted images
var rmw_border_1 = '1px solid #006699';
var rmw_border_2 = '2px dotted #006699';
var rmw_image_title = 'לחץ כאן להגדלה';
//-->
//]]>
</script>
<script type="text/javascript" src="iefix.js"></script>
<script type="text/javascript" src="./templates/rmw_jslib.js"></script>
<!-- fin mod : Resize Posted Images Based on Max Width -->
</head>
<body LEFTMARGIN="0" TOPMARGIN="0" MARGINWIDTH="0" MARGINHEIGHT="0"  bgcolor="#FFFFCC" text="#000099" link="#006699" vlink="#993366">
<table  border="0" align="center" cellspacing="0" cellpadding="0"   heigth= "100%" width= "100%">
<tr><td align="right">
<a href="http://www.nakim.org/"><img src="templates/subSilver/images/logo_phpBB.gif" border="0" alt="לעמוד החדשות" ></a>
<!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Nakim-Israel/165972690127006" target="_TOP" title="Nakim-Israel"><img src="http://badge.facebook.com/badge/165972690127006.1537.996125879.png" width="120" height="109" style="border: 0px;" /></a><!-- Facebook Badge END -->
</td><td>
<div class="chromestyle" id="chromemenu">
<ul>
<li><a href="../">עמוד ראשי</a></li>

<li><a href="viewforum.php?f=1">עדכונים</a></li>
<li><a href="../#search">חיפוש</a></li>
<li><a href="viewtopic.php?t=1697">RSS</a></li>


<li><a href="viewtopic.php?p=172892#172892"rel="dropmenu2">מי אנחנו</a></li>
<br>
<li><a href="weblogs.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" rel="dropmenu1">בלוגים</a></li>

<li><a href="./">אינדקס</a></li>
				 <li><a href="../petition.php">הצטרפות</a></li>

<li><a href="http://www.nakim.info/link.php">בקרה על החדשות</a></li>
<li><a href="login.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים">התחבר</a></li>



</ul>
</div>

<!--1st drop down menu -->
<div id="dropmenu1" class="dropmenudiv">

<a href="weblogs_news.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" class="mainmenu"><img src="templates/subSilver/images/icon_mini_members.gif" width="12" height="13" border="0" alt="הבלוג שלי" hspace="3" /><b>חדשות הבלוגים</b></a>
<a href="http://www.nakim.org/kids/viewforum.php?f=4" class="mainmenu"><img src="http://www.nakim.org/kids/templates/pokernut/images/folder_new_hot.gif" width="12" height="13" border="0" alt="משחקים - Games" hspace="3" /><b>משחקים - Games</b></a>

</div>
<!--2nd drop down menu -->
<div id="dropmenu2" class="dropmenudiv" style="width: 150px;">
<a href="http://www.nakim.org/donation/">תרומות</a>
<a href="viewtopic.php?p=172892#172892">מי אנחנו</a>
<a href="viewforum.php?f=5" >שו''ת</a>
</div>


<script type="text/javascript">

cssdropdown.startchrome("chromemenu")

</script>
		</td>
		</tr>
		</table>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<table width="100%" cellspacing="2" cellpadding="2" border="0">
<tr>
	<td align="right" valign="top" colspan="2"><span class="nav"> <a href="http://www.nakim.org/petition.php">המצטרף/ת האחרון/ה לארגון נקים  <b>  אליקים מ-  </b></a> --- <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=186831#186831"><font color="red">דוד בן גוריון וראשית השת"פ עם האויב בשואה עד להפקרות הבטחונית של היום</font></a></span>
	  </td>
  </tr>
  <tr>
	<td align="right" valign="bottom" colspan="2"><span class="maintitle">עו״ד בנקים</span>
	  <span class="gensmall"><b></b>
	  &nbsp; </span></td>
  </tr>
</table>
<table width="100%" cellspacing="2" cellpadding="2" border="0">
  <tr>
	<td align="right" valign="bottom" nowrap="nowrap"><span class="nav"><a href="posting.php?mode=reply&amp;t=270136&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים"><img src="templates/subSilver/images/lang_hebrew/reply.gif" border="0" alt="הגב לנושא" align="middle" /></a></span></td>
	<td align="right" valign="middle" width="100%"><span class="nav">&nbsp;&nbsp;&nbsp;<a href="index.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" class="nav">אינדקס הפורומים</a>
	  -> <a href="viewforum.php?f=5&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=שאלות_ותשובות_ל-נקים" class="nav">שאלות ותשובות ל-נקים</a><div id="fb-root"></div><script src="http://connect.facebook.net/he_IL/all.js#xfbml=1"></script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium" href="http://www.nakim.org"></g:plusone>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
window.___gcfg = {
        lang: 'fr'
      };

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</span></td>
  </tr>
</table>
<table width="100%" cellpadding="0" cellspacing="1" border="0" bgcolor="white">
      <tr bordercolor="blue" border="1">
      <td  width="100%" bgcolor="#FFFFFF"><span bgcolor="#FFFFFF" ><p align="center">﻿<table width="100%" cellspacing="0" border="0"  cellpadding="1">
        <tbody>
          <tr>
            <td width="468" align="center"><script type="text/javascript"><!--
google_ad_client = "pub-8586823648395186";
/* 468x60, date de cr?ation 05/06/08 */
google_ad_slot = "2470071151";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td>
     <td>
<marquee direction="up" scrolldelay="0" scrollamount="1" onmouseover="this.stop()" onmouseout="this.start()" height="80">
			<span class="gen"><br /></span>

<a href="http://www.nakim.org/israel-forums/viewforum.php?f=1" title="לעדכונים של נקים לחץ כאן" class="forumlink"><font color="green">עדכונים של נקים:</font></a></span><br><br>
    		<a href="http://www.nakim.org/israel-forums/viewtopic.php?t=270095&s=תיק_16564-12-12_שלום_פתח_תקווה_כב'_השופטת_שלהבת_קמיר-וויס_-_פרסום_הודעה_ע_quot;פ_פס_quot;ד" class="forumlink"><font color="blue">תיק 16564-12-12 שלום פתח תקווה כב' השופטת שלהבת קמיר-וויס - פרסום הודעה ע&quot;פ פס&quot;ד</font></a><br>
		<span class="gen"><font  color="red"><b>חמישי 22.06.17  9:35</b></font><br /></span><br>
    		<a href="http://www.nakim.org/israel-forums/viewtopic.php?t=625&s=פניה_למבקר:כונסי_נכסים_והתעשרות_שופטים_ומקורבים_שלא_ביושר" class="forumlink"><font color="blue">פניה למבקר:כונסי נכסים והתעשרות שופטים ומקורבים שלא ביושר</font></a><br>
		<span class="gen"><font  color="red"><b>שלישי 23.08.16  2:02</b></font><br /></span><br>
    		<a href="http://www.nakim.org/israel-forums/viewtopic.php?t=270022&s=כך_עובדת_הצנזורה_בפייסבוק_מסביב_לשואה_ושת_quot;פ_הציונים_עם_הנאצים__מחיקת_פוסטים_במחשכים" class="forumlink"><font color="blue">כך עובדת הצנזורה בפייסבוק מסביב לשואה ושת&quot;פ הציונים עם הנאצים, מחיקת פוסטים במחשכים</font></a><br>
		<span class="gen"><font  color="red"><b>שישי 05.08.16  17:32</b></font><br /></span><br>
<a href="http://www.nakim.org/israel-forums/viewforum.php?f=1" title="לעדכונים של נקים לחץ כאן" class="forumlink"><font color="green">מומלצים:</font></a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?t=2462" title="לחץ כאן להודעה" class="forumlink">אוהב את ישראל, אוהב צדק? לארגון `נקים` דרוש נדבן פילנטרופ ולוחם</a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?p=4492#4492" title="לחץ כאן לכתבה" class="forumlink">מעריב חושף ששופטי העליון גונבים מהציבור הטבות מפליגות הכל בניגוד גמור לחוק</a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?p=216585#216585" title="לחץ כאן לכתבה" class="forumlink">רצח רבין:השבכ נעתר לבקשה של נקים לשחרר את פרופ' היס מחובת הסודיות על ניתוח הגופה</a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?t=1738" title="לחץ כאן למאמר" class="forumlink">בלי בושה: השופטת ורדה אלשיך סידרה למקורבה השופט בדימוס פלפל שכר טרחה של 10 מיליון ש"ח</a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?p=110127#110127" title="לחץ כאן למאמר" class="forumlink">עמיר מנור, כתב מעריב, הוקלט משקר טרם הוציא כתבה שקרית נגד 'נקים' המיחצנת את רשם האגודות ושותפיו </a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?p=60983#60983" title="לחץ כאן להאזין לראיון" class="forumlink">שחיתות מע' המשפט פורצת את מחסום הקול,ראיון על ארגון נקים בקול ישראל, בייניש, מזוז ושנדר תחת ביקורת</a></span><br><br>
<a href="http://www.nakim.org/israel-forums/viewtopic.php?p=39596#39596" title="לחץ כאן לכתבה" class="flinkpop" >הראל סגל: 'יש אדונים לארץ הזו והדמוקרטיה משרתת אותם ואת האינטרסים שלהם. כל היתר, וזה כולל את רובכם, נתונים במעמד עבדים החיים באשליית אדנות...'</a></span><br><br>
</marquee>
</td>
          </tr>
             </tbody>
  </table>



</p></span></td>
      <td width="0%" class="forumlink" valign="middle" align="center" height="80" bgcolor="blue">
     <!--   <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=4804#4804" title="לחץ כאן  לסרט" class="maintitle"><font color="white" > בוגי על מרטין שלאף<br>שחיתות תמורת ביטחון</font></a> -->
</td>
   </tr>
<tr>
<td width="85%" bgcolor="white">
<table class="forumline"  cellspacing="1" cellpadding="3" border="0">
	<tr align="right">
		<td class="catHead" colspan="2" height="28"><span class="nav"><a href="viewtopic.php?t=270136&amp;view=previous&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" class="nav">צפה בנושא הקודם</a> :: <a href="viewtopic.php?t=270136&amp;view=next&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" class="nav">צפה בנושא הבא</a> &nbsp;</span></td>
	</tr>
	
	<tr>
		<th class="thLeft" width="150" height="26" nowrap="nowrap">מחבר</th>
		<th class="thRight" nowrap="nowrap">הודעה
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;NAKIM<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNakim-Israel%2F165972690127006&amp;width=80&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="fb-like" style="background:#80BFFF"  data-href="http://www.nakim.org/israel-forums/viewtopic.php?p=275451#275451" data-send="true"  data-width="450" data-show-faces="false" data-action="recommend" data-colorscheme="light" data-font="lucida grande"></div>



</th>
	</tr>
	<tr>
		<td width="162" align="right" valign="top" class="FFFFFF"><span class="name"><a name="275451"></a><b>רוני שגיב</b></span><br /><span class="postdetails"><br /><br /><br /> <br /><br />הצטרף: 17 אוג' 2016<br />הודעות: 11<br />יישוב: הרצליה</span><br /><br>
<div id="fb-root"></div><script src="http://connect.facebook.net/he_IL/all.js#xfbml=1"></script>


<script type="text/javascript"><!--
google_ad_client = "pub-8586823648395186";
/* 160x600, date de creation 19/06/08 */
google_ad_slot = "2013775637";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
		<td class="FFFFFF" width="100%" height="28" valign="top">
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td width="100%"><a href="viewtopic.php?p=275451&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=עו״ד_בנקים#275451"><img src="templates/subSilver/images/icon_minipost.gif" width="12" height="9" alt="הודעה" title="הודעה" border="0" /></a><span class="postdetails">פורסם: חמישי 12.10.17  12:26&nbsp;&nbsp; &nbsp;נושא ההודעה: <span class="name"><font color="green"><b>עו״ד בנקים</font></b></span></span></td>
				<td valign="top" nowrap="nowrap">   </td>
			</tr>
			<tr>
				<td colspan="2"><hr /></td>
			</tr>
			<tr>
				<td colspan="2"><span class="postbody">שלום לכולם 
<br />
אני זקוק לעזרה ואשמח אם מישהו מהגולשים כאן או מהצוות יוכלו לעזור. הגעתי למצב רפואי שלא איפשר לי לעבוד, מה שגם לחובות שלי לתפוח מבלי שתהיה לי יכולת לשלם אותם. המקרה הגיע להוצאה לפועל, וכעת אני מחפש <a href="http://www.sn-law.co.il/" target="_blank" class="postlink">עו״ד מקצועי לענייני בנקים</a> שיוכל לסייע לי להתמודד עם המצב אל מול הבנק. אשמח להמלצות מניסיון. 
<br />
תודה לעונים!</span><span class="postbody"></span><span class="gensmall"></span></td>
			</tr>
		</table></td>
	</tr>
	<tr>
		<td class="FFFFFF" width="150" align="left" valign="middle"><span class="nav"><a href="#top" class="nav">חזרה למעלה</a></span></td>
		<td class="FFFFFF" width="100%" height="28" valign="bottom" nowrap="nowrap"><table cellspacing="0" cellpadding="0" border="0" height="18" width="18">
			<tr>
				<td valign="middle" nowrap="nowrap"> <a href="profile.php?mode=viewprofile&amp;u=657&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים"><img src="templates/subSilver/images/lang_hebrew/icon_profile.gif" alt="צפה בפרופיל המשתמש" title="צפה בפרופיל המשתמש" border="0" /></a> <a href="privmsg.php?mode=post&amp;u=657&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים"><img src="templates/subSilver/images/lang_hebrew/icon_pm.gif" alt="שלח הודעה פרטית" title="שלח הודעה פרטית" border="0" /></a>         <script language="JavaScript" type="text/javascript"><!--

	if ( navigator.userAgent.toLowerCase().indexOf('mozilla') != -1 && navigator.userAgent.indexOf('5.') == -1 && navigator.userAgent.indexOf('6.') == -1 )
		document.write(' ');
	else
		document.write('</td><td>&nbsp;</td><td valign="top" nowrap="nowrap"><div style="position:relative"><div style="position:absolute"></div><div style="position:absolute;left:3px;top:-1px"></div></div>');

				//--></script><noscript></noscript></td>
			</tr><tr><td colspan="2">
<div id="fb-root"></div><script src="http://connect.facebook.net/he_IL/all.js#xfbml=1"></script>
<script language="JavaScript" type="text/javascript">
if (typeof iwashere === 'undefined') {

document.write('<fb:comments href="http://www.nakim.org/israel-forums/viewtopic.php?p=275451" num_posts="5" width="500"></fb:comments>');
var iwashere ="true";}
</script>
</td></tr>
		</table><br><!-- meara was here--></td>
	</tr>
	<tr>
		<td class="spaceRow" colspan="2" height="1"><img src="templates/subSilver/images/spacer.gif" alt="" width="1" height="1" /></td>
	</tr>
		<tr>
			<td colspan=2 class="inlinead">
				<h3 dir=RTL><span dir=RTL></span><b><span lang=HE style=`font-size:14.0pt;
    mso-ansi-font-size:16.0pt;color:green`><a
    href="http://www.nakim.org/israel-forums/viewtopic.php?t=749"
    title="לכתבה לחץ כאן"><span style=`color:green;text-decoration:none;
    text-underline:none`>מצעד האיוולת: ב-6.9.06 שופטים הנתבעים בהליך אזרחי בבג"ץ דוחים בעצמם עתירה להכשיר את מינוי ביניש</span></a></span></b><span dir=LTR></span><b><span dir=LTR
    style=`color:green`><span dir=LTR></span><o:p></o:p></span></b></h3>

<script type="text/javascript"><!--
google_ad_client = "pub-8586823648395186";
google_ad_width = 550;
google_ad_height = 15;
google_ad_format = "728x15_0ads_al";
//2006-12-07: big links
google_ad_channel = "0915352712";
google_color_border = "F2984C";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "2D8930";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

			</td>
		</tr>

	<tr align="center">
		<td class="catBottom" colspan="2" height="28"><table cellspacing="0" cellpadding="0" border="7">
			<tr><form method="post" action="viewtopic.php?t=270136&amp;start=0&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים">
				<td align="center"><span class="gensmall">הצג הודעות מלפני: <select name="postdays"><option value="0" selected="selected">כל ההודעות</option><option value="1">יום אחד</option><option value="7">7 ימים</option><option value="14">שבועיים</option><option value="30">חודש אחד</option><option value="90">3 חודשים</option><option value="180">6 חודשים</option><option value="364">שנה אחת</option></select>&nbsp;<select name="postorder"><option value="asc" selected="selected">הכי ישנות קודם</option><option value="desc">הכי חדשות קודם</option></select>&nbsp;<input type="submit" value="לך" class="liteoption" name="submit" /></span></td>
			</form></tr>
		</table></td>
	</tr>
</table>

</td>
<td width="0%" class="forumlink" align="center" valign="top" bgcolor="white">
<table align="center" border="0" cellspacing="0" cellpadding="0" bgcolor="white">
  <tr>
    <td width="100%" bgcolor="blue" border="1" align="center">
<!--  <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=273230#273230"><img width="180" height="110" alt="לחץ כאן  לסרט ילדי הגזזת"  src="http://www.nakim.org/gazezet.jpg" /></a> -->
</td>
  </tr>
  <tr>
    <td width="100%" bgcolor="blue" border="1" align="center">
       <!--     <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=4804#4804" ><img width="180" border=none alt="לחץ כאן  לסרט" src="http://www.nakim.org/schlaff2.jpg"></a></td> -->
  </tr>

  <tr>
    <td width="100%" bgcolor="blue" border="0" align="center">
           <!--   <b><font size="4" color="yellow">נבחרים</font></b>--></td>
  </tr>
  <tr>
    <td width="100%" bgcolor="#FFFFFF" align="center">
   <!--
      <span class="buttons-buttons"><a href="http://www.nakim.org/israel-forums/viewtopic.php?p=111317#111317" title="Click here to read more"><font color="blue" >Israel does not respect the basic rights of children<br>Hundreds of fathers suicide every year<br><font color="red">stop this Shoa now</font></a></span><br><br>
      <span class="buttons-buttons"><a href="http://www.nakim.org/yitschak_rabin_murder_revelations_2008_english2.files/frame.htm" title="Click here to read more" ><font color="green">Astonishing Revelations on Yitschak Rabin murder</font></a></span><br><br>
      <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=2812#2812"><img width="120" border=none alt="הצטרף עכשיו למאבק של נקים נגד השחיתות השלטונית" src="http://www.nakim.org/nakimgrafitismall.jpg"  ></a><br><br>
      <span class="forumlink"> <a href="http://www.nakim.org/yitschak_rabin_murder_lecture_natan_gefen3.files/frame.htm" title=" לחץ כאן למצגת" class="forumlink"><font color="blue">גילויים אחרונים בפרשת רצח יצחק רבין ז"ל</font></a></span><br><br>
      <a href="http://www.nakim.org/israel-forums/viewtopic.php?t=2283" title="לחץ כאן להודעה" class="forumlink">הקשרים של `המאפיה` המשפטית נחשפים</a><br><br>
      <a href="http://www.nakim.org/israel-forums/viewtopic.php?t=1968" title="לחץ כאן להודעה" class="forumlink">פרשת רמון-המסמך:שנדר,פרקליט המדינה יזם תפירת תיק לחיים יטיב</a><br><br>
    -->
  </tr>
</table>
</td>
</tr>
</table>


<table width="100%" cellspacing="2" cellpadding="2" border="11" align="center">
  <tr>
	<td align="left" valign="middle" nowrap="nowrap"><span class="nav"><a href="posting.php?mode=reply&amp;t=270136&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים"><img src="templates/subSilver/images/lang_hebrew/reply.gif" border="0" alt="הגב לנושא" align="middle" /></a></span></td>
	<td align="left" valign="middle" width="100%"><span class="nav">&nbsp;&nbsp;&nbsp;<a href="index.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" class="nav">אינדקס הפורומים</a>
	  -> <a href="viewforum.php?f=5&amp;sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=שאלות_ותשובות_ל-נקים" class="nav">שאלות ותשובות ל-נקים</a></span></td>
	<td align="right" valign="top" nowrap="nowrap"><span class="gensmall">כל הזמנים הם GMT + 2 שעות</span><br /><span class="nav"></span>
	  </td>
  </tr>
  <tr>
	<td align="left" colspan="3"><span class="nav">עמוד <b>1</b> מתוך <b>1</b></span></td>
  </tr>
</table>

<table width="100%" cellspacing="2" border="2" align="center">
  <tr>
<td width="30%" valign="top" nowrap="nowrap" align="right">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="100%" bgcolor="blue" border="7">
      <p align="center"><b><font size="4" color="yellow">נבחרים</font></b></td>
  </tr>
  <tr>
    <td width="100%" bgcolor="#FFFFFF">
      <p align="center">
      <span class="forumlink"> <a href="http://www.nakim.org/yitschak_rabin_murder_lecture_natan_gefen3.files/frame.htm" title=" לחץ כאן למצגת" class="forumlink"><font color="blue">גילויים אחרונים בפרשת רצח יצחק רבין ז"ל</font></a></span><br><br>
      <a href="http://www.nakim.org/israel-forums/viewtopic.php?t=2283" title="לחץ כאן להודעה" class="forumlink">הקשרים של `המאפיה` המשפטית נחשפים</a><br><br>
      <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=2812#2812"><img width="120" border=none alt="הצטרף עכשיו למאבק של נקים נגד השחיתות השלטונית" src="http://www.nakim.org/nakimgrafitismall.jpg"  ></a><br><br>
      <a href="http://www.nakim.org/israel-forums/viewtopic.php?p=21073#21073" title="לחץ כאן למאמר" class="forumlink">גלובס חושף שהפרקליטות מושחתת השופטת הדס יהלום מאשרת זאת אך לא עושה דבר</a><br><br>

  </tr>
</table>
</td>

<td width="20%" valign="top" nowrap="nowrap" align="center"><div id="fb-root"></div><script src="http://connect.facebook.net/he_IL/all.js#xfbml=1"></script>תודה למאות הלייקים, שדרגנו <BR>לדף חדש תודה לחדש לנו לייק!<BR>
<fb:like-box href="http://www.facebook.com/pages/Nakim-Israel/165972690127006" width=220" height="250" show_faces="true" border_color="" stream="false" header="false"></fb:like-box><br />
<span class="gensmall"></span><br />
	  &nbsp;<br />
	  </td>
	<td align="right" valign="top" nowrap="nowrap">
<form method="get" name="jumpbox" action="viewforum.php?sid=2fbfe184870649dda8b98bfe1646f2bf&amp;news=נקים" onSubmit="if(document.jumpbox.f.value == -1){return false;}"><table cellspacing="0" cellpadding="0" border="0">
	<tr>
		<td nowrap="nowrap"><span class="gensmall">קפוץ אל:&nbsp;<select name="f" onchange="if(this.options[this.selectedIndex].value != -1){ forms['jumpbox'].submit() }"><option value="-1">בחר פורום</option><option value="-1">&nbsp;</option><option value="-1">שחיתות ומערכת השלטון בישראל</option><option value="-1">----------------</option><option value="1">הודעות של נקים</option><option value="5"selected="selected">שאלות ותשובות ל-נקים</option><option value="2">פורום חופשי בעניין שחיתות ציבורית</option><option value="6">מדור חדשות, כתבות דעות ומאמרים בנושא חדשות פוליטיקה ושחיתות</option><option value="29">התנהלות הסוכנות היהודית ומפא'י בשואה</option><option value="4">פורום נפגעי שחיתות מערכת המשפט</option><option value="27">גירושין,משמורת ילדים והתנהלות שרותי הרווחה בישראל-כי ילדים נולדים לשני הורים</option><option value="13">אינדקס השופטים</option><option value="14">ביקורת על העיתונות בישראל</option><option value="16">ביקורת על השב''כ שרות הביטחון הכללי</option><option value="28">נפגעי הטרור</option><option value="32">בוגדים בשרות המדינה</option><option value="-1">&nbsp;</option><option value="-1">פורומים ייעודים על פרשיות שחיתות</option><option value="-1">----------------</option><option value="8">פרשת סיריל קרן/מרטין שלאף</option><option value="11">פרשת חיים רמון ומינוי בייניש לעליון</option><option value="19">הנשיא משה קצב ופרשת ההטרדה המינית</option><option value="15">פרשת חטיפת ילדי תימן וקבוצת הרב עוזי משולם</option><option value="10">רצח רבין,המחדלים המשפטיים בפרשת חקירת רצח יצחק רבין</option><option value="9">הקיבוץ `בהתהוות` הר עמשא</option><option value="12">פרשת אלוף משנה אלחנן טננבוים (טננבאום)</option><option value="30">פרשת טלנסקי ופרשיות שחיתות של אהוד אולמרט</option><option value="33">פרשת ילדי הגזזת</option><option value="34">פרשת היעלמותו של איש המוסד בן אלון זייגר</option><option value="-1">&nbsp;</option><option value="-1">פורומים חופשים לכל נושא ועניין</option><option value="-1">----------------</option><option value="7">פורום חופש הביטוי לנושאים שונים</option><option value="21">סרטונים וסרטים Youtube-יוטיוב ואחרים</option><option value="-1">&nbsp;</option><option value="-1">Israel Reality</option><option value="-1">----------------</option><option value="22">Eish-Eretz Israel Shelanu</option><option value="26">Corruption - The Israeli Connection</option><option value="24">La Réalité israélienne</option></select><input type="hidden" name="sid" value="2fbfe184870649dda8b98bfe1646f2bf" />&nbsp;<input type="submit" value="לך" class="liteoption" /></span></td>
	</tr>
</table></form>

<span class="gensmall">אתה <b>יכול</b> לפרסם נושאים חדשים בפורום זה<br />אתה <b>יכול</b> להגיב לנושאים בפורום זה<br />אתה <b>לא יכול</b> לערוך את הודעותיך בפורום זה<br />אתה <b>לא יכול</b> למחוק את הודעותיך בפורום זה<br />אתה <b>יכול</b> להצביע בסקרים בפורום זה<br />You <b>can</b> attach files in this forum<br />You <b>can</b> download files in this forum<br /></span></td>
  </tr>
 <tr>
    <td width="100%" colspan="3" bgcolor="#FFFFFF">תגובה כללית לאתר זה כאן, תגובה להודעה או כתבה ספציפית יש להגיב למעלה,תודה!
<div id="fb-root"></div><script src="http://connect.facebook.net/he_IL/all.js#xfbml=1"></script>
<fb:comments href="nakim.org" num_posts="5" width="500"></fb:comments>
</td>
  </tr>
</table>


<div align="center"><span class="copyright"><br /><br />
<span  link="red" alink="red" vlink="violet"><b> WANT TO KNOW WHO REALLY RULES THE STATE OF ISRAEL? GO TO <a  href="http://www.nakim.org/activities/sharon_corruption_gaza_withdrawal.files/frame.htm"><font color="red">THE SCHLAFF AFFAIR</font></a></b></span><br>
 <H1>Powered by Nakim Israeli Citizens  ֲ© People of <a href="http://israel-reality.nakim.org/">Israel</a> 2005, 2007 </H1><br>
<br>
<a class="two" href="http://www.nakim.org/israel-forums/viewtopic.php?t=267913&s=השופט_משה_גל_מנהל_בתי_המשפט_דורש_ממזוז_לפתוח_בחקירה_נגד_נקים_ומגוגל_לבלום_את_האתר">משה גל</a>
<a class="two" href="http://www.global-report.com/um/">אורי מילשטיין</a>
<a class="two" href="http://www.nakim.org/israel-forums/viewtopic.php?t=185235&s=טדי_קולק_ארכיב_הביון_הבריטי_חושף:איש_הסוכנות_היהודית_בשואה_היה_סוכן_ריגול_בריטי_מטעם_ה-MI5">טדי קולק</a>
<a class="two" href="http://www.nakim.org/israel-forums/viewtopic.php?t=182863&news=דוד_בו_גוריון_מפליל_את_עצמו_בסרט_ואומר_שאין_לרדוף_את_הנאצים_בטענה_כי_רק_הראשיים_היו_חשובים">דוד בן גוריון</a><br>
Powered by <a href="http://www.phpbb.com/" target="_phpbb" class="copyright">phpBB</a> &copy; 2001, 2005 phpBB Group<br />
</div>
</span></div>
		</td>
	</tr>
</table>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-1039681-1";
urchinTracker();
</script>
<div style="display:none" id="resizemod"></div>
<script>
if (!document.layers)
document.write('<div id="divStayTopLeft" style="position:absolute">')
</script>

<layer id="divStayTopLeft">

<!--EDIT BELOW CODE TO YOUR OWN MENU-->

<!--END OF EDIT-->

</layer>


</body>
</html>

